¡SORTEOS! Sorteamos dos smartphones Vernee [ Ver sorteos ]

Adobe advierte de un fallo de seguridad grave en Flash, que ya está siendo explotado por hackers

adobe-flash-player-640x307[1]

Adobe ha confirmado a través de un boletín de seguridad publicado en su web que es consciente de una “vulnerabilidad crítica” en algunas versiones del reproductor Flash que afecta a Windows, Mac y Linux.

Este fallo puede hacer que el ordenador se cuelgue, y también puede permitir a los atacantes tomar control remoto del sistema afectado. Las versiones afectadas son la 19.0.0.207 y anteriores.

Según la propia valoración de Adobe, se trata de un fallo crítico que “permitiría la ejecución de código nativo malicioso, potencialmente sin conocimiento del usuario,” así que es para tomárselo en serio.

Adobe ha etiquetado este fallo como CVE-2015-7645 y explica que la vulnerabilidad está siendo utilizada en ataques dirigidos, así que la amenaza es muy real.

La compañía todavía no tiene una solución definitiva, así que por el momento la única solución es desinstalar Adobe Flash Player.

La compañía está trabajando en una solución y promete que la solución llegará en la próxima versión de Adobe Flash Player, que llegará el 19 de octubre. El fallo de seguridad no dice mucho en favor de Flash, que tarde o temprano desaparecerá definitivamente.